Alguien tiene problemas con Banahosting Alguien tiene problemas con Banahosting
Alguien tiene problemas con Banahosting
Alguien tiene problemas con Banahosting
Mostrando resultados del 1 al 5 de 5
  1. #1
    Registro
    13-enero-2010
    Ubicación
    Habitando Al Abrigo Del Altisimo
    Mensajes
    4.211
    Alguien tiene problemas con Banahosting
    Buenas noches compañeros.

    Alguno de ustedes tiene problemas con Banahosting en estos momentos?

    Trato de entrar a un blog y me aparece este problema:

    500 Internal Server Error

    An internal server error has occured.
    Powered By LiteSpeed Web Server
    LiteSpeed Technologies is not responsible for administration and contents of this web site!
    Espero sus comentarios, de lo contrario me tocara crear ticket para ver que pasa.

  2. #2
    Cita Iniciado por Alexander Ver Mensaje
    Buenas noches compañeros.
    lake09 me funciona bien!

  3. #3
    Registro
    13-enero-2010
    Ubicación
    Habitando Al Abrigo Del Altisimo
    Mensajes
    4.211
    Cita Iniciado por cicklow Ver Mensaje
    lake09 me funciona bien!
    Ya mande un ticket y me resolvieron al chilazo estos de Banahosting son la ley, ya tengo mis sitios online

  4. #4
    Registro
    07-julio-2011
    Ubicación
    Argentina - La Plata - BS.AS
    Edad
    29
    Mensajes
    4.371
    Eso suele ser por alguna mala configuracino de htaccess. Escribi cualquier cosa en el htaccess como "papanicolau220" y vas a ver que te da errores de servidor.

    A mi banahosting me da un servicio DE LUJO en reseller.

  5. #5
    Registro
    13-enero-2010
    Ubicación
    Habitando Al Abrigo Del Altisimo
    Mensajes
    4.211
    Alguien tiene problemas con Banahosting
    Cita Iniciado por Pulsar Ver Mensaje
    Eso suele ser por alguna mala configuracino de htaccess. Escribi cualquier cosa en el htaccess como "papanicolau220" y vas a ver que te da errores de servidor.

    A mi banahosting me da un servicio DE LUJO en reseller.
    Puede ser compañero, el caso es que esos archivos no los ando editando para que sea ese problema, pero igual ya esta solucionado a la velocidad de la luz y que bien que te vaya bien con el server, eso es bueno

Temas similares

  1. Alguien con problemas en Banahosting?
    Hola, tengo mis sitios en el server europe-09 y la verdad los veo bastante lentos, ahora mismo estoy publicando en WP y bastante ralentizado, ya les...
    Respuestas: 6
    Último mensaje: 05-abr-2013
  2. Alguien tiene cuenta reseller hosting en Banahosting, Duda
    Qusiera saber si alguien tiene una cuenta de reseller hosting en BANAHOSTING y si es así cual de los 3 planes tienen y cual me recomiendan, quisiera...
    Respuestas: 1
    Último mensaje: 17-feb-2013
  3. Alguien tiene problemas con el host de name.com?
    Bueno betas, desde hoy que no me funciona nada respecto a mi hosting que contrate en name. Apunta a h10.name.com, a alguien le esta pasando lo mismo?...
    Respuestas: 1
    Último mensaje: 08-ago-2012
  4. Alguien tiene problemas con los dominios .com.ar?
    Hola, desde hace un rato que mis blogs en dominio .com.ar no se ven, a alguien le pasa lo mismo? Digo hace un rato porque es así, hace un rato,...
    Respuestas: 9
    Último mensaje: 25-jun-2011
  5. VPS de banahosting ¿alguien tiene experiencia con ellos?
    andaba interesado en algun vps de banahosting alguno sabe si son buenos como empresa?
    Respuestas: 4
    Último mensaje: 22-jun-2010

Etiquetas para este tema

Normas de publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •