Mostrando resultados del 1 al 10 de 10
  1. #1
    Bueno pues tratare de explicarles bien el problema para ver si me pueden ayudar...

    Acabo de comprar un domino nuevo (Wrestling Flock | Noticias, Exclusivas y Videos de la WWE [Youtube - WWE en vivo - PPV]) y ahora que lo compre redireccione mi antiguo sitio (http://www.thewrestlingflock.com) desde el que me da mi host que es name.com y tambien cambie el dominio preferido que me dan en Google Webmaster de thewrestlingflock.com a Wrestling Flock | Noticias, Exclusivas y Videos de la WWE [Youtube - WWE en vivo - PPV].

    Mi problema es que cuando quiero ingresar a mi pagina anterior (www.thewrestlingflock.com) me marca error de Google y que la Url no la ha encontrado, pero cuando entro al sitio (thewrestlingflock.com) sin las www., si entra y me redirige a mi nuevo sitio.

    Quisiera saber cual es el problema y por que no entra desde el www. pues me esta restando mucho trafico con esto...

    Gracias de antemano

  2. #2
    Si pasa un tiempo y el problema sigue sucediendo, ese tiempo es 24 a 72 horas después de cambiar los DNS, sólo es cuestión de que tu proveedor cree el registro www para que puedas ver tu sitio web anteponiendo 'www.'

    La solución es muy sencilla, contactar a tu proveedor.

  3. #3
    pues igual espero 2 dias pero ya he contactado a los de soporte y la verdad que no responden a nada :S

  4. #4
    Accede a la gestión DNS de tu dominio, y crea un registro A así:
    www A 127.0.0.1

    Simplemente reemplaza 127.0.0.1 por la IP de tu servidor.

    Finalmente, como consejo, si tu proveedor no es capaz de responder a una duda tan sencilla, simplemente cambia de proveedor.

  5. #5
    Registro A www .thewrestlingflock.com - Mi IP - 300


    Ya lo cree en el panel, creo que ahora solo es cuestion de esperar...

  6. #6
    Cita Iniciado por Rulo Ver Mensaje
    Registro A www .thewrestlingflock.com - Mi IP - 300


    Ya lo cree en el panel, creo que ahora solo es cuestion de esperar...
    Me alegro, si sigues teniendo problemas indícame el dominio por privado y veo qué está mal.

  7. #7
    Personalmente creo que es cuestión de esperar a la propagación de dominio, o borrar la cache de su navegador, es posible que le este jugando una mala pasada...

  8. #8
    Registro
    06-abril-2010
    Ubicación
    Chile
    Edad
    26
    Mensajes
    131
    a mí esa cosa de los DNS me ha hecho pasar más de un mal rato, no es mucho lo que te puedo ayudar, pero espero que soluciones tu problema pronto.

  9. #9
    Cita Iniciado por jmtwl Ver Mensaje
    Accede a la gestión DNS de tu dominio, y crea un registro A así:
    www A 127.0.0.1

    Simplemente reemplaza 127.0.0.1 por la IP de tu servidor.

    Finalmente, como consejo, si tu proveedor no es capaz de responder a una duda tan sencilla, simplemente cambia de proveedor.
    Vamos por partes, de lo contrario me pierdo.

    Basicamente tengo el mismo problema del colega, es decir un problema de triple w, me comento un angel expulsado del paraiso que sin colocar las www no se puede acceder a mi blog, que era un problema de DNS por lo tanto tenía que ir a la administración para arreglar el lío ese con las DNS, de paso me dio el link de este hilo, se que ya días le da el Sol, pero mejor revivo uno que crear un hilo nuevo, aparte que he podido ver que ahy un colega que sabe del tema, así que vengo en busca de auxilio.

    ¿ Cómo hago para crear ese registro ? piensa que le estas explicando las cosas a tu yayo.

  10. #10
    Registro
    02-febrero-2013
    Ubicación
    México
    Mensajes
    2.554
    Yo sólo he tenido ese tipo de problemas usando un dominio PLUS con NO-IP.com, y obviamente es algo relacionado con las DNS, puedes abrir un ticket de soporte para que te ayuden

Temas similares

  1. ¿ Os funciona hoy blooger?
    Pues eso, desde esta mañana estoy intentando acceder a www.blogger.com y no me deja entrar, a alguien mas le pasa??? No carga la página
    Respuestas: 11
    Último mensaje: 23-jun-2010
  2. funciona nic.ar ahora ?
    Resulta que mis paginas con dominio en Nic.ar no funcionan a ust?
    Respuestas: 7
    Último mensaje: 17-abr-2010
  3. Wp-Thumbie No me funciona
    Wp-Thumbie es un Plugin para mostrar las entradas relacionadas con una pequeña imagen al lado de esta. El Plugin no me mostró las imágenes,...
    Respuestas: 4
    Último mensaje: 22-mar-2010
  4. No me funciona el Wp-Polls...
    Este plugin no hay modo que me funcione, antes si, pero no se que pero desde hace tiempo que he probado eliminandolo, hasta desde la db, reparandolo,...
    Respuestas: 6
    Último mensaje: 24-ene-2010

Normas de publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •