Problema Google Webmaster Tools Problema Google Webmaster Tools
Problema Google Webmaster Tools
Mostrando resultados del 1 al 4 de 4
  1. #1
    Registro
    28-octubre-2010
    Ubicación
    Republica Dominicana
    Edad
    34
    Mensajes
    4.117
    Problema Google Webmaster Tools
    Tengo este problema, que no me carga la consola de analisis de busqueda, y toda la cuenta presenta problemas, incluyendo la rosca que desplega el menu...

    ¿Cómo hago para solucionarlo?. Me sucede en ambas pcs, una con windows 7 y otra con windows 10.

    Así se ve la zona de analítica de busqueda:. En blanco.

    tráfico.png

    La rosca está sin funciones, no abre el submenú ni nada, y está de esta forma. No funciona nada.

    2.jpg

  2. #2
    Hola Googleriano , ambas pc son nuevas? habías usado WMT antes?

    Si usas Chrome, trata de usar otro navegador, Firefox o IE. Asegurate de tener habilitado javascript.

  3. #3
    Registro
    28-octubre-2010
    Ubicación
    Republica Dominicana
    Edad
    34
    Mensajes
    4.117
    Si, he usado todos los navegadores y nada... Tengo usando wmt desde que salió hace años... A veces funcionaba y luego de desactivaba.
    A menos que el antivirus esté bloqueando algunos complementos o algo...

    - - - Actualizado - - -

    Y tengo javascript activo.

  4. #4
    Cita Iniciado por Googleriano Ver Mensaje
    Si, he usado todos los navegadores y nada... Tengo usando wmt desde que salió hace años... A veces funcionaba y luego de desactivaba.
    A menos que el antivirus esté bloqueando algunos complementos o algo...

    - - - Actualizado - - -

    Y tengo javascript activo.
    prueba a desactivar el AV por 10 minutos y vuelve a loguearte en WMT a ver qué pasa.

    También sería bueno muestres las extensiones oa ddons que tienes para saber si algo está influyendo en eso.

Temas similares

  1. Problema en Webmaster Tools de Google
    Podeis ver en la imagen: https://s31.postimg.org/ypimsy0pz/image.png Que me salen estos Errores de URL, nunca me había pasado y no se muy bien...
    Respuestas: 3
    Último mensaje: 01-jul-2016
  2. Problema 404 en Google Webmaster Tools
    Hola! Vengo a ver si me pueden solucionar un problema que me trae de cabeza, resulta que desde hace tiempo Google Webmaster Tools me muestra un...
    Respuestas: 3
    Último mensaje: 10-jul-2014
  3. Problema con sitemap y google webmaster tools
    Hola compañeros, Estoy teniendo problemas para insertar mi sitemap a google webmaster tools, he probado con el plugin de google xml sitemaps y...
    Respuestas: 16
    Último mensaje: 16-jun-2014
  4. Problema con la indexacion, segun Google Webmaster Tools
    Hola amigos de forobeta Nota: No se si este tema va aqui, pero en caso de que favor de moverlo ;) les comento mi problema, Resulta que...
    Respuestas: 6
    Último mensaje: 21-abr-2014
  5. Problema con errores 404 en Google Webmaster Tools
    Hola buenas tardes a todos. Una consulta ya que estoy desesperado. Tengo una pagina xxx, por consecuencia no coloco el enlace, esta pagina...
    Respuestas: 0
    Último mensaje: 17-dic-2013

Normas de publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •