Mostrando resultados del 1 al 6 de 6
  1. #1
    Registro
    18-abril-2009
    Ubicación
    Huehuetenango
    Edad
    24
    Mensajes
    3.883
    Resulta que cada vez que posteo un artículo en mi blog, o lo edito y lo actualizo me aparece este error:

    404! Epic Failure!

    Seems like you have done something that's uncool, because we can't find whatever you are after.
    Cabe destacar que a pesar de tirarme ese error, los artículos son posteados. Necesito su ayuda, ¿ que creen que pueda ser ?

  2. #2
    Registro
    06-abril-2009
    Ubicación
    MX
    Edad
    26
    Mensajes
    2.148
    Muchas veces, suele pasar cuando tu servidor esta sobrecargado, dandote ese tipo de error, te postea pero si excede de mas de 150 palabras lo recorta!!

    Esto me pasaba a mi cuando posteaba en horas pico y eran artículos de mas de 150 palabras.

  3. #3
    Registro
    18-abril-2009
    Ubicación
    Huehuetenango
    Edad
    24
    Mensajes
    3.883
    Que lata! y como puedo solucionar esto ?

    Edito: Creo que esa puede ser una posible solución: http://www.johnzarate.com/error-404-...-en-wordpress/
    La probaré y les cuento.
    Última edición por Wigao; 13-abr-2010 a las 22:32

  4. #4
    y que tal?
    Lo has probado?
    Esperamos respuestas!

  5. #5
    Registro
    18-abril-2009
    Ubicación
    Huehuetenango
    Edad
    24
    Mensajes
    3.883
    Ya probé hacer eso pero ahora me tira otro error:

    Internal Server Error

    The server encountered an internal error or misconfiguration and was unable to complete your request.

    Please contact the server administrator, webmaster@guateagenda.com and inform them of the time the error occurred, and anything you might have done that may have caused the error.

    More information about this error may be available in the server error log.

    Additionally, a 500 Internal Server Error error was encountered while trying to use an ErrorDocument to handle the request.
    Apache/2.2.15 (Unix) mod_ssl/2.2.15 OpenSSL/0.9.8m DAV/2 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at tuttoqui.org Port 80
    Y ya no me deja entrar al blog. Quien me ayuda? Alguna otra solución a esto?

  6. #6
    Registro
    21-marzo-2010
    Ubicación
    Argentina - Latinoamérica
    Mensajes
    109
    Ojo que deshabilitar el mod_security es una barbaridad.
    Ya removiste esas lineas del .htaccess?

    WP está actualizado?

    Fijate este thread:

    http://abing.gotdns.com/posts/2006/w...r-saving-post/

    Saludos

Temas similares

  1. Que onda... Ya llege xD
    Que onda a todos... bueno llege a este web por un amigo jeje que me dijo que aki podre encontrar muchas cosas que me ayuden a levantar mi nueva web...
    Respuestas: 6
    Último mensaje: 26-dic-2009
  2. Que onda con AdHispanic?
    Hoy me encontre con una pagina que tenia este sistema de publicidad similar a hotwords e infolinks, me fije y se llama AdHispanic. La preguna es:...
    Respuestas: 5
    Último mensaje: 06-nov-2009
  3. Que onda Hotwords en Argentina?
    Bueno que onda hotwords en argentina? Acepta sitios de warez como el mio? me dijo un amigo que necesitas ser monotributista para poder cobrar es...
    Respuestas: 8
    Último mensaje: 15-oct-2009
  4. Que onda! ñ___ñ
    Hola que tal! pues presentando me aqui contando con mis dedos creo tengo 2 años con mi blog pero ah sufrido muchas bajas y quiero volverlo a revivir...
    Respuestas: 17
    Último mensaje: 12-jun-2009
  5. Que onda, ya estamos por aquí
    Bueno, mi nombre es Esteban Rojas, soy el admin de Kernel Web, tengo 17 años, orgullosamente chiapaneco, que más digo (?), nah pues ya es todo. ...
    Respuestas: 8
    Último mensaje: 12-abr-2009

Normas de publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •