Problemas con joomla 3.6, página en blanco al guardar artículos y lento Problemas con joomla 3.6, página en blanco al guardar artículos y lento


Mostrando resultados del 1 al 10 de 10
  1. #1
    Registro
    16-enero-2014
    Ubicación
    Estados unidos
    Mensajes
    319
    Cuenta segura [?]
    Problemas con joomla 3.6, página en blanco al guardar artículos y lento
    Saludos, el problema que presento es que cuando intento guardar un artículo, me dura largo tiempo y después lanza página en blanco, con el menaje “Pagina no encontrada”, con la url, dura largo tiempo intentando de guardar artículo

    Pero lo más raro es que es una nueva instalación, además realice nuevas instalaciones en Cpanel y en otros dominios y también el mismo problema.

    Alguien puede ayudarme y tal vez es un plugin de joomla el problema?

  2. #2
    Registro
    06-agosto-2014
    Edad
    34
    Mensajes
    943
    Cuenta segura [?]
    Problemas con joomla 3.6, página en blanco al guardar artículos y lento
    Que empresa es?

  3. #3
    Registro
    16-enero-2014
    Ubicación
    Estados unidos
    Mensajes
    319
    Cuenta segura [?]
    Problemas con joomla 3.6, página en blanco al guardar artículos y lento
    Bluehost como dije, pero lo raro es despues que intento usar joomla 3.x, con otros no me habia dado ese tipo de problemas, y cuando se guarda el articulo dura rato, para hacerlo...

  4. #4
    Registro
    20-febrero-2017
    Edad
    27
    Mensajes
    10
    Cuenta segura [?]
    Problemas con joomla 3.6, página en blanco al guardar artículos y lento
    ¿Usas alguna extensión para publicar los artículos?, mándame el archivo error log para ver cual es el problema. Esto debe ser un problema de plugin no actualizado o a lo mejor los menus no están bien configurados. En todo caso necesito mas información para poder solucionar tu problema.

    Saludos!
    Última edición por Daniel90; 12-mar-2017 a las 08:59

  5. #5
    Registro
    13-septiembre-2013
    Mensajes
    1.058
    Cuenta segura [?]
    Problemas con joomla 3.6, página en blanco al guardar artículos y lento
    Conseguiste solucionar tu problema?

  6. #6
    Después de 11 meses no va a responder creo.

  7. #7
    Registro
    12-noviembre-2016
    Ubicación
    Venezuela
    Mensajes
    942
    Cuenta segura [?]
    Problemas con joomla 3.6, página en blanco al guardar artículos y lento
    Segura desde hace
    19 días
    Cita Iniciado por arnego2 Ver Mensaje
    Después de 11 meses no va a responder creo.
    Yo creo que soluciono el problema hace raaato jejeje

  8. #8
    Registro
    13-septiembre-2013
    Mensajes
    1.058
    Cuenta segura [?]
    Problemas con joomla 3.6, página en blanco al guardar artículos y lento
    Era curiosidad más que nada jaja.

  9. #9
    Registro
    03-noviembre-2017
    Edad
    30
    Mensajes
    247
    Cuenta segura [?]
    Problemas con joomla 3.6, página en blanco al guardar artículos y lento
    eso es problemas de servidor

  10. #10
    Registro
    25-enero-2018
    Ubicación
    España
    Mensajes
    168
    Cuenta segura [?]
    Problemas con joomla 3.6, página en blanco al guardar artículos y lento
    Lo más seguro que sea problema de tu proveedor de hosting, sin embargo, revisa tu código fuente a ver si no hay algún problema.

    Saludos.



Temas similares

  1. Modulos en blanco Joomla 3.6
    Hola buenas tardes, Tengo 3 páginas webs hechas con Joomla, y desde hace unos días, en 2 de esas 3 webs cuando intento entrar en cualquier...
    Respuestas: 6
    Último mensaje: 12-mar-2017
  2. Control de articulos mostrados en pagina principal de Joomla: Ayuda!
    Hola buenas noches amigos, esta vez tengo una consulta de la cual no he podido encontrarle solucion aunque sea una pregunta básica (soy nuevo en...
    Respuestas: 3
    Último mensaje: 19-mar-2015
  3. Escritorio lento y varios problemas más...
    Buenas gente, soy nuevo en esta comunidad. Ya que no tengo muchos conocimientos de Wordpress y no conozco mucha gente que sepa, por eso decidí que me...
    Respuestas: 15
    Último mensaje: 02-dic-2014
  4. Blogger y sus problemas para guardar entradas
    Buenas betas, aprovecho para contar y escuchar si a uds les pasa lo mismo, desde hace ratoooo, cada vez que publico una entrada se guarda mal, o las...
    Respuestas: 11
    Último mensaje: 19-jul-2013
  5. Pagina en Blanco al guardar post o imagenes :/
    Hola Betas, paso por lo siguiente: Pagina en Blanco al guardar post o imagenes :/ Las imágenes las subo con la herramienta de "añadir objetos" del...
    Respuestas: 10
    Último mensaje: 05-jun-2013

Normas de publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •