AYUDA---> Mi web ha desaparecido del buscador

redactorweb

VIP
Zeta
Redactor
Verificación en dos pasos desactivada
Verificado por Whatsapp
Desde
28 Jul 2010
Mensajes
1.881
HELP!!!

Mi web, ha desaparecido del buscador

He hecho la búsqueda como indica URL: y luego la web y dice que se han quitado resultados
No aparece más nada, así que mi web fue desindexada
No infringe derechos de autor ni marcas ni nada, quisiera saber como contactarme con bing para que me vuelvan a tomar

¿Alguien sabe?
 

misterlopez

VIP
Eta
Verificación en dos pasos activada
Verificado por Whatsapp
Desde
3 Ene 2015
Mensajes
1.462
Has revisado en webmasters tools si tienes algún mensaje?
Pon la URL en webmasters tool para que la vuelva a indexar.
 

redactorweb

VIP
Zeta
Redactor
Verificación en dos pasos desactivada
Verificado por Whatsapp
Desde
28 Jul 2010
Mensajes
1.881
Has revisado en webmasters tools si tienes algún mensaje?
Pon la URL en webmasters tool para que la vuelva a indexar.
Cero mensaje, me aparece todo en verde, se ve que algo pasó, voy a mandar un correo a ver que onda.
 

poetry22

VIP
Ómicron
SEO
Verificación en dos pasos desactivada
Verificado por Whatsapp
¡Ha verificado su Paypal!
Desde
25 Ago 2016
Mensajes
4.811
Lo mismo has tocado algo en robots no index...
 

redactorweb

VIP
Zeta
Redactor
Verificación en dos pasos desactivada
Verificado por Whatsapp
Desde
28 Jul 2010
Mensajes
1.881
Lo mismo has tocado algo en robots no index...
Ahhh puede ser en en analisis seo me aparece todo verde, salvo robot.txt pero no se bien como resolverlo es una web vieja del 2011 capaz es eso
 

poetry22

VIP
Ómicron
SEO
Verificación en dos pasos desactivada
Verificado por Whatsapp
¡Ha verificado su Paypal!
Desde
25 Ago 2016
Mensajes
4.811
Pues dale al yoast seo en index, y quita la opción no indexa
 

rmannise

VIP
Zeta
SEO
Verificación en dos pasos activada
Verificado por Whatsapp
¡Ha verificado su Paypal!
Desde
19 Jul 2012
Mensajes
1.883
mandame la url por mp a ver si se puedo ver algo, solo por ser oriental, te hecho un cable si puedo
 

redactorweb

VIP
Zeta
Redactor
Verificación en dos pasos desactivada
Verificado por Whatsapp
Desde
28 Jul 2010
Mensajes
1.881
Les comento que la web volvió
Solución:
Elimine todos los plugins
Borre todas las url subidas a bing webmaster toots
Espere un par de días
Instalé solamente yoast
Volví a subir las URL
La verdad no sé a ciencia cierta qué sucedió, pero puede ser una incompatibilidad de plugins
PD: el sitemap que me quedó fue /sitemap_index.xml
 

Arriba