Cloudflare me tiene admin lento Cloudflare me tiene admin lento


Mostrando resultados del 1 al 6 de 6
  1. Buenas chico tengo un problema con que cada ves que entro a wp-admin me sale lentisimoo, Pero en la web carga todo bien este es el mensaje que me manda.


    Que me puedo hacer aqui

  2. #2
    Citar Citar  

  3. #3
    Como primer paso para solucionar el error 522:

    Compruebe que el servidor web de origen esté activo y que acepte solicitudes HTTP.
    Verifique que la configuración de DNS en su cuenta de Cloudflare sea correcta.
    Otras causas posibles también pueden incluir:

    Dirección IP incorrecta en la configuración de DNS de Cloudflare (es decir, que la solicitud nuestra se envió al lugar equivocado)
    Servidor web de origen offline
    Paquetes caídos en la red host
    Citar Citar  

  4. #4
    Vamos eso es por el host no por cloudflare xD
    Citar Citar  

  5. #5
    Registro
    29-enero-2019
    Ubicación
    debajo de tu cama.
    Mensajes
    393
    JaimeFragozo, saludos.

    Como verás en el dibujito, sale que CF y quien solicita la web funcionan bien. El problema es tu hosting, es decir, el servidor.

    Un HTTP 522 significa que expiró el tiempo de espera.

    La causa mas común es que tu hosting esté saturado.

    P.D: No censuraste la URL en la imagen y sale tu web
    Última edición por memeringo; 15-abr-2019 a las 07:28 Razón: e
    Citar Citar  

  6. Cita Iniciado por memeringo Ver Mensaje
    JaimeFragozo, saludos.

    Como verás en el dibujito, sale que CF y quien solicita la web funcionan bien. El problema es tu hosting, es decir, el servidor.

    Un HTTP 522 significa que expiró el tiempo de espera.

    La causa mas común es que tu hosting esté saturado.

    P.D: No censuraste la URL en la imagen y sale tu web
    La verdad desde que lo quite, ahora mi web anda bien, el hosting no es por que todas mis paginas estubieran lentas, solo mente era un sitio donde tenia cloudflare
    Citar Citar  



Temas similares

  1. Mis sitios muy lentos, hasta en wp-admin lento
    Hola! Tengo dos sitios con wordpress alojados en namecheap y están muy lentos para acceder hasta en wp-admin. Me dí cuenta ya que al acceder a una...
    Respuestas: 14
    Último mensaje: 29-mar-2017
  2. Cloudflare problema con admin y usuario
    Hola beta El día de ayer me mude a cloudflare, todo iba tan bien. Hasta que el día de hoy ejecuto mi navegador y me doy la sorpresa que aparece como...
    Respuestas: 1
    Último mensaje: 31-ene-2016
  3. Webfaction, tiene buenas experiencias pero.. ¿es lento?
    Hola a todos!! Estuve leyendo un poco en el foro sobre este hosting (webfaction), lei mayormente muy buenas experiencias destacando su simpleza y...
    Respuestas: 0
    Último mensaje: 12-ene-2016
  4. wordpress carga lento al entrar a los post wp-admin
    hola betas, tengo un problema y resulta que me servidor dedicado esta respondiendo y cargando lento pero solo cuando entro al algún post y también...
    Respuestas: 5
    Último mensaje: 10-abr-2013
  5. Mi admin sigue muy lento
    Pues aunque ya he probado varias opciones y varios navegadores lo cierto es que mi administrador sigue muy lento Con Opera se comporta más o menos...
    Respuestas: 4
    Último mensaje: 20-abr-2012

Normas de publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •