¿Drupal sites comprometidos? Es lo más probable

Wytzklaw

Préstamo
Eta
Verificación en dos pasos desactivada
Desde
3 Oct 2012
Mensajes
1.287
Los desarrolladores de Drupal han reconocido que, si tienes un sitio bajo Drupal con la versión 7, y a menos que hayas actuaizado el pasado 15 de Octubre, dentro del plazo de las 7 horas siguientes al anuncio de la vulnerabilidad, lo más seguro es que tu sitio esté comprometido mediante inyección de SQL, y una actualización de la plataforma no te será suficiente para resarcir el daño.

Que mala para quienes usan este CMS. Aqui la nota y la referencia:

Advisory says to assume all Drupal 7 websites are compromised | InfoWorld

https://www.drupal.org/SA-CORE-2014-005
 

Crea una cuenta o accede para comentar

Debes ser un miembro para poder comentar

Crear cuenta

Crea una cuenta en nuestra comunidad

Acceder

¿Ya tienes una cuenta? Accede aquí


Arriba