Hola instale Joombla como indican con xampp la versión es (Joomla_3.7.5-Stable-Full_P

ALFACENTAURO01

Curioso
Verificación en dos pasos desactivada
Desde
13 Jul 2018
Mensajes
1
Crédito(s)
0
Puntos
3
Hola instale Joombla como indican con xampp la versión es (Joomla_3.7.5-Stable-Full_Package)
El error siempre me aparece en la parte de instalación
Warning: count(): Parameter must be an array or an object that implements Countable in C:\xampp\htdocs\animalistas\libraries\cms\application\cms.php on line 471
Si alguien me puede guiar se lo agradezco hace dos días que estoy trancado y no encuentro referencia a este error
 

Carlos Frias

VIP
Zeta
SysManager
Verificación en dos pasos activada
Verificado por Whatsapp
Desde
6 Nov 2016
Mensajes
1.934
Crédito(s)
1
Puntos
3.096
[MENTION=197695]ALFACENTAURO01[/MENTION] instala una distribución de linux en Virtualbox y VestaCP a base de un comando, asi resuelves más que con Xampp :encouragement:
 

facs

Curioso
Verificación en dos pasos desactivada
Desde
5 Ago 2019
Mensajes
7
Crédito(s)
0
Puntos
0
Tu host no es compatible con esa version.
 

absa

Delta
Programador
Verificación en dos pasos activada
Desde
27 Oct 2012
Mensajes
642
Crédito(s)
1
Puntos
396
pon mas datos del error... a simple vista parece que no es compatible con tu versión de php
 

Arriba