Prefix

  • Autor Autor juanki-webs
  • Fecha de inicio Fecha de inicio
J

juanki-webs

Alfa
¡Usuario con pocos negocios! ¡Utiliza siempre saldo de Forobeta!
Hola, quiero usar una base de datos para dos foros con vbulletin distintos ya que tengo dos dominios y en uno ya tengo instalado vbulletin y cmo solo tengo una base de datos tengo que usar la misma para mi otro dominio. Para ello le cambie el prefijo al archivo config.php de la carpeta includes. Pero cuando lo subo a mi nueva pagina me da este error : [SIZE=+1]The database has failed to connect because you do not have permission to connect to the server. Please confirm the values entered in the 'includes/config.php' file.

[/SIZE]Alguien sabe que pasa?
Y en el primer dominio k tenia todo instalado, al ponerle un prefix no se me abre y tuve k kitarselo, como ago entonces para que funcione '

Gracias
 
Atrás
Arriba