Problemas con Adsense en feeds enviados por correo electrónico

belrod Seguir

Beta
Verificación en dos pasos desactivada
Verificado por Whatsapp
Desde
1 Sep 2009
Mensajes
133
Hola,

Estoy utilizando adsense para feeds en los feeds de mi blog pero tengo un problema.

En la dirección del feed: feeds.feedburner.com/miblog se ven correctamente los anuncios

Pero cuando llegan por email los articulos aparece un ASPA ROJA donde deberia estar el anuncio y no se muestran.

Tengo la direccion como Correo deseado y se muestran todas las imagenes de los articulos perfectamente. La unica que me falla es la del Adsense.

Alguien sabe que puede estar pasando? tengo que configurar feedburner de manera especial?

Saludos y gracias
 

Baspi

Dseda
Verificación en dos pasos desactivada
Desde
1 Sep 2009
Mensajes
1.025
Para mi que es problema de Adsense y Feedburner, yo llevé un par de meses con adsense para feed y los anuncios aparecian correctamente en la pagina del Feed pero no aparecían en los mail sino despues de un tiempo (unas dos o tres semanas si más lo recuerdo).

Hace tiempo abrí un hilo sobre ello ya que me había acostumbrado a que no se visualicen anuncios en los mails.

http://forobeta.com/adsense/4731-il...uncios-adsense-al-correo-de-mis-lectores.html
 

¡Regístrate y comienza a ganar!

Beneficios

  • Gana dinero por participar
  • Gana dinero por recomendarnos
  • Descubre ofertas de empleo diariamente
  • Negocios seguros
  • ¡Información premium y más!

Acceder

¿Ya tienes una cuenta? Accede aquí

Arriba