Imágenes no se ven en mi blog

Tony Speedman Seguir

Gamma
Verificación en dos pasos desactivada
Verificado por Whatsapp
Verificado por Binance
Desde
18 Jul 2009
Mensajes
387
Bueno, entren a mi blog Enlace eliminado y fijense ustedes mismos, ya no se que hacer, solo se ven las imagenes si no estan centradas y anteriores al post del vestido.
Solo funciona en Opera que se ven normalmente, probé todo, subiendo el archivo, desde una URL, con caption, todo.

Saludos, y muchas gracias! :D
 

FakeDark

Zeta
SEO
Verificación en dos pasos desactivada
Desde
15 Jun 2009
Mensajes
1.562
Por favor, ten en cuenta 📝 que si deseas hacer un trato 🤝 con este usuario, está baneado 🔒.
estoy enb chrome y solo no se ven las primeras dos en los post, lo demas todo bien
 

Tony Speedman

Gamma
Verificación en dos pasos desactivada
Verificado por Whatsapp
Verificado por Binance
Desde
18 Jul 2009
Mensajes
387
A mi en Firefox, desde el vestido no se ve ninguna, en Opera se ven todas. El problema es que igual no las ves, pero ESTAN.. No sé que hacer, será un problema de la 2.8.6?
 

FakeDark

Zeta
SEO
Verificación en dos pasos desactivada
Desde
15 Jun 2009
Mensajes
1.562
Por favor, ten en cuenta 📝 que si deseas hacer un trato 🤝 con este usuario, está baneado 🔒.
pues yo si la veo, deja te adjunto una imagen

aqui esta:
 

Tony Speedman

Gamma
Verificación en dos pasos desactivada
Verificado por Whatsapp
Verificado por Binance
Desde
18 Jul 2009
Mensajes
387
Jaj, justamente no se ve. Si alguein sabe como se soluciona, mil gracias!

Saludos,
 

sobajar

Épsilon
Verificación en dos pasos desactivada
Desde
16 Jul 2009
Mensajes
897
yo si se que es pero tienes que decirme si tienes varios dominios alojados en el mismo sitio
 

Luis

Zeta
Redactor
Verificación en dos pasos desactivada
Desde
20 Abr 2009
Mensajes
1.829
Ahh!! me paso lo mismo con ese theme.. Mira para solucionarlo :S

Debes editar cada imagen que tienes... o cada imagen que subas, luego quitale el class="alignleft size-medium wp-image-6382"... Este es un ejemplo. no se que class salga en cada uno.

Aca te dejo un ejemplo de lo que debes quitar:
2dgqjjk.jpg


Saludos!
 

Luis

Zeta
Redactor
Verificación en dos pasos desactivada
Desde
20 Abr 2009
Mensajes
1.829
Ya te comente una solución arriba. Si encuentras una solución mejor me avisas porque estoy usando el theme y se hace molesto cada ves que subo una imagen borrar manualmente el Class="etc.."
 

Tony Speedman

Gamma
Verificación en dos pasos desactivada
Verificado por Whatsapp
Verificado por Binance
Desde
18 Jul 2009
Mensajes
387
<img class="aligncenter" title="Google Wave" src="http://tecnohoy.net/wp-content/uploads/2009/12/google_wave_logo.jpg" alt="" width="229" height="183" /> no tengo esa parte que remarcaste para eliminar :(

NO LO PUEDO CREER. Creo que me hackearon el server, despues de postear aca. Se me borraron todas las imagenes del theme.
 
Última edición:

Luis

Zeta
Redactor
Verificación en dos pasos desactivada
Desde
20 Abr 2009
Mensajes
1.829
Con todo respeto colega, No creo que te allan Hackeado un miembro del foro, no diste ninguna info de tu server o algo por el estilo y como quiera, que ganarían con eso?

PD: La parte que debes borrar es la que dice: class="aligncenter"

Saludos
 

Tony Speedman

Gamma
Verificación en dos pasos desactivada
Verificado por Whatsapp
Verificado por Binance
Desde
18 Jul 2009
Mensajes
387
Mmh.. no sé. Yo ahora no veo ninguna imagen. Igual obvio, ya se que no es ningun colega del foro, tal ves solo alguien que pasaba por aqui.

Saludos,
 

Luis

Zeta
Redactor
Verificación en dos pasos desactivada
Desde
20 Abr 2009
Mensajes
1.829
Y por lo que veo tus imágenes no fueron borradas.

Enlace eliminado

Ahí están las imágenes de tus post de noviembre y diciembre. (la carpeta del 11 es noviembre y la 12 Diciembre)

Se más cuidadoso en juzgar y hablar lo primero que te venga a la mente, aquí viniste a pedir ayuda y eso trataremos, no vengas a decir tonterías sin saber y expresarte como te espresaste del foro.

No te lo tomes a mal, pero es que me arrepentí de haber intentado ayudarte y muchos tambien.

Saludos!
 

Tony Speedman

Gamma
Verificación en dos pasos desactivada
Verificado por Whatsapp
Verificado por Binance
Desde
18 Jul 2009
Mensajes
387
No sé que paso, ahora ni se abren los posts, aparece Error. :( Me metí en u nquilombo..
 

Luis

Zeta
Redactor
Verificación en dos pasos desactivada
Desde
20 Abr 2009
Mensajes
1.829
Jjajajaj que andas moviendo? revisa los permalinks o cuidado si es tu hosting.
 

Tony Speedman

Gamma
Verificación en dos pasos desactivada
Verificado por Whatsapp
Verificado por Binance
Desde
18 Jul 2009
Mensajes
387
No sé, de repente se me borraron los posts. Creo que voy a tener que empezar de nuevo.
 

sobajar

Épsilon
Verificación en dos pasos desactivada
Desde
16 Jul 2009
Mensajes
897
Hackear un server es como si le atinaras si te cayera un rayo, si es que no tienes contraseñas como 123456 o cosas por el estilo, no has contestado si tienes aparkado mas dominios en tu mismo servidor
 

Tony Speedman

Gamma
Verificación en dos pasos desactivada
Verificado por Whatsapp
Verificado por Binance
Desde
18 Jul 2009
Mensajes
387
Lo más actualizado de este theme: Enlace eliminado - Parece que el de Technology Tricks se adjudico la autoría. Ahora lo voy a ver, lo acabo de bajar, tal vez se arreglo el problema de las imagenes. Sino tendre que buscar otro, lastima porque este me habia gustado.

Actualizo, siiiiiiiii funciona a la perfección! Luis ahora te mando un MP.
 

¡Regístrate y comienza a ganar!

Beneficios

  • Gana dinero por participar
  • Gana dinero por recomendarnos
  • Descubre ofertas de empleo diariamente
  • Negocios seguros
  • ¡Información premium y más!

Acceder

¿Ya tienes una cuenta? Accede aquí

Arriba