B
bettotheflayer
Mi
Verificación en dos pasos activada
Hola chi@s abro este post para comentarle el incidente que he tenido con banahosting y me esta dejando un mal sabor.
Hace una semana o dos, trato de publicar algunos articulos en un blog y me encontraba con dos problemas:
1. Al acceder al wp-admin para loguearme salia este mensaje: 403 Forbidden Access to this resource on the server is denied!
2. Cuando trataba de entrar a ver las entradas: 404 Not Found The resource requested could not be found on this server!
Pense que seria el htaccess pero no era eso, Al no tener mucho tiempo para investigar, abro un ticket y pido ayuda al soporte, Me solucionan el problema y me dijeron que dejara de cambiar los permisos a las carpetas a "777" Cosa que me extrañe porque llevaba mucho tiempo sin tocar ningun archivo en el hosting.
Les agradezco la atencion y les comento que yo no cambie el permiso a ningun archivo.
Hasta aqui todo bien, hoy vuelve a suceder lo mismo. Les escribo comentando que el problema volvio.
Me responden: Usted nuevamente volvio a cambiar los permisos a las carpetas. Y esos permisos no se cambian solos
Me senti bastante ofendido al leer el mensaje porque es como si me trataran de mentiroso.
No tendria sentido: Que yo me conectara cambiara los permisos a 30 carpetas, dejando mi blog fuera de servicio y despues pidiera soporte via ticket para que lo solucionara.
Hace una semana o dos, trato de publicar algunos articulos en un blog y me encontraba con dos problemas:
1. Al acceder al wp-admin para loguearme salia este mensaje: 403 Forbidden Access to this resource on the server is denied!
2. Cuando trataba de entrar a ver las entradas: 404 Not Found The resource requested could not be found on this server!
Pense que seria el htaccess pero no era eso, Al no tener mucho tiempo para investigar, abro un ticket y pido ayuda al soporte, Me solucionan el problema y me dijeron que dejara de cambiar los permisos a las carpetas a "777" Cosa que me extrañe porque llevaba mucho tiempo sin tocar ningun archivo en el hosting.
Les agradezco la atencion y les comento que yo no cambie el permiso a ningun archivo.
Hasta aqui todo bien, hoy vuelve a suceder lo mismo. Les escribo comentando que el problema volvio.
Me responden: Usted nuevamente volvio a cambiar los permisos a las carpetas. Y esos permisos no se cambian solos
Me senti bastante ofendido al leer el mensaje porque es como si me trataran de mentiroso.
No tendria sentido: Que yo me conectara cambiara los permisos a 30 carpetas, dejando mi blog fuera de servicio y despues pidiera soporte via ticket para que lo solucionara.

